Skip to content
Branch: master
Go to file
Code

Latest commit

Files

Permalink
Failed to load latest commit information.
Type
Name
Latest commit message
Commit time
 
 
 
 
 
 

README.md

To run this application you must first have the FlowrouteMessagingLib at the top level of this directory, and it's dependencies installed.

Run 'pip install -r requirements.txt' to install dependencies Run 'python -m 2fa_flask' to start the flask app

About

App for sending two factor auth pins via SMS in python using flask

Resources

Releases

No releases published
You can’t perform that action at this time.