Skip to content
Compare
Choose a tag to compare

v2.2.0 (2018-02-05)

Latest
Compare
Choose a tag to compare
  • Fixed compatibility with Symfony 3.4 and 4.0 (chihiro-adachi, skalpa)