Skip to content

@NiR- NiR- released this Dec 13, 2018 · 4 commits to master since this release

  • Drop unmaintained PHP versions (5.6 and 7.0, see #230)
  • Avoid deprecation warning when using symfony/config > 4.2 (see #229)

Credits go to: @antograssiot and @NiR-. And we thank @garthlord and @Laurent3170 for their docs tweaks.

Assets 2
You can’t perform that action at this time.