New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Define multiple contexts #4

Closed
udan11 opened this Issue May 25, 2015 · 1 comment

Comments

Projects
None yet
2 participants
@udan11
Member

udan11 commented May 25, 2015

  • [ ] Drizzle 7.1
  • [ ] Drizzle 7.2
  • MariaDB 10.0
  • MariaDB 10.1
  • MariaDB 10.2
  • MySQL 5.0
  • MySQL 5.1
  • MySQL 5.5
  • MySQL 5.6
  • MySQL 5.7
  • MySQL 8.0
@nijel

This comment has been minimized.

Show comment
Hide comment
@nijel

nijel Feb 17, 2016

Member

I don't think Drizzle support is needed. On the other side, there si MariaDB 10.1 missing in the list :-).

Member

nijel commented Feb 17, 2016

I don't think Drizzle support is needed. On the other side, there si MariaDB 10.1 missing in the list :-).

@nijel nijel added the enhancement label Apr 7, 2016

@nijel nijel closed this in 8229304 Aug 30, 2017

@nijel nijel self-assigned this Aug 30, 2017

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment