Requisitos del sistema

Minh Nguyễn edited this page Jun 17, 2017 · 8 revisions

English | Español | Tiếng Việt

Puedes instalar AVIM en las aplicaciones siguientes:

Ya no apoyados

Retirados

Otros requisitos

Para teclear la vietnamita en los applets de Silverlight, tienes que instalar Microsoft Silverlight 2.0+.


Todavía te limitas a usar Chrome, Cốc Cốc, u Opera? Instalar AVIM para Chrome por Nguyễn Kim Kha. Nota bien que, por las limitaciones técnicas, eso editor de método de entrada “lite” no puede ser tan completo como AVIM para Firefox.