Skip to content
Compare
Choose a tag to compare

-Update stsimecodep to version 4.8 of .Net

Compare
Choose a tag to compare

Update for compatibility with new SyncroSim API [*** REQUIRES SyncroSim 2.2.3 or higher ***]

Compare
Choose a tag to compare
Update version numbers for v3.2.4 release.
Compare
Choose a tag to compare
Update package and assembly versions for 3.2.3 release.
Compare
Choose a tag to compare
Update assembly and config versions for 3.2.0 release.
f88b2a1
Compare
Choose a tag to compare