Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Build error if USE_LIBXML2, USE_WMS_SVR, USE_WFS_SVR not defined #6119

Closed
szekerest opened this issue Jul 16, 2020 · 0 comments
Closed

Build error if USE_LIBXML2, USE_WMS_SVR, USE_WFS_SVR not defined #6119

szekerest opened this issue Jul 16, 2020 · 0 comments
Assignees

Comments

@szekerest
Copy link
Member

szekerest commented Jul 16, 2020

No description provided.

@szekerest szekerest self-assigned this Jul 16, 2020
jmckenna added a commit that referenced this issue Jul 17, 2020
Build error if USE_LIBXML2, USE_WMS_SVR, USE_WFS_SVR not defined (#6119)
MapServer-backport-bot pushed a commit to MapServer-backport-bot/MapServer that referenced this issue Jul 17, 2020
jmckenna added a commit that referenced this issue Jul 17, 2020
…-branch-7-6

[Backport branch-7-6] Build error if USE_LIBXML2, USE_WMS_SVR, USE_WFS_SVR not defined (#6119)
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Labels
None yet
Projects
None yet
Development

No branches or pull requests

2 participants