Skip to content
Jasmine edited this page Oct 19, 2018 · 74 revisions

置顶

头条

Unity Ads 流量变现指南

Unity Ads 集成文档

SDK 下载地址

注意:
我们建议您通过以上下载地址,或通过Unity编辑器的Services Window开启Ads服务方式,及时获取并集成最新版本的广告SDK.

iOS 2.0 SDK 最低支持 iOS 7.0
Android 2.0 SDK 最低支持 API 16 (Android 4.1)
Unity versions 4.6 或更高版本支持Unity Ads Asset package集成方式.
Unity versions 5.5 或更高版本,可以通过在编辑器的Services Window启用Ads服务方式导入Unity Ads 2.x.

集成指南

iOS API 文档

Android API 文档

Unity Ads 广告主展示广告指导

常见问题(FAQ)

合同和服务条款

咨询

Home

置顶

头条

Unity Ads 开发者, 流量变现成指导

Unity Ads 广告主展示广告指导

常见问题(FAQ)

其他

联系方式

咨询

Clone this wiki locally
You can’t perform that action at this time.